PDA

View Full Version : [Trazim] Plugin streamer



Vito
31-10-2014, 10:30
Baca mi error i ne učitava mi objekte, rekli su mi iz podrške KGBa da se ovdje obratim, evo koji mi error baca:

*** Streamer Plugin: Warning: Include file version (0x26105) does not match plugin version (0x27201) (script might need to be recompiled with the latest include file)

Može mi netko dati taj plugin ?

Lucky
31-10-2014, 10:40
da nije mozda ovo?
http://forum.sa-mp.com/showthread.php?t=102865