[Trazim] Plugin streamer
Results 1 to 2 of 2
  1. #1
    Junior Member Array
    Join Date
    Oct 2014
    Karma
    0

    Default [Trazim] Plugin streamer

    Baca mi error i ne učitava mi objekte, rekli su mi iz podrške KGBa da se ovdje obratim, evo koji mi error baca:

    *** Streamer Plugin: Warning: Include file version (0x26105) does not match plugin version (0x27201) (script might need to be recompiled with the latest include file)

    Može mi netko dati taj plugin ?

  2. #2
    VIP Member Array Lucky's Avatar
    Join Date
    Jan 2009
    Karma
    30

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •